Текущее время: 18 дек 2017, 07:54

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
 Заголовок сообщения: видимо проблема с сигналкой после мороза
СообщениеДобавлено: 04 фев 2014, 13:59 
Не в сети

Зарегистрирован: 04 фев 2014, 13:54
Сообщения: 1
Авто: пыжо 206
Всем привет! во время прошедших морозов пыжик 206 1.4 акпп не завёлся..в субботу попробовали прикурить,почихал но не стартанул,стартер крутил очень хорошо.В понедельник попробовал повторно-фигу...Зарад аккамулятора хороший,но стартер вообще не крутит,такое чувство что его заблокировала сигналка или иммобилайзер.
Клему на аккуме отключал,результата ноль,никаких признаков жизни.Сигналка томагавк.
Подскажите что можно попробовать.
Заранее спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: видимо проблема с сигналкой после мороза
СообщениеДобавлено: 05 фев 2014, 17:12 
Не в сети
Администратор

Зарегистрирован: 27 апр 2009, 13:09
Сообщения: 652
Авто: серая Skoda
Я бы попробовал для начала отогреть машину, зарядить аккум и поменять свечи.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: видимо проблема с сигналкой после мороза
СообщениеДобавлено: 05 фев 2014, 22:19 
Не в сети
Аватара пользователя

Зарегистрирован: 10 окт 2008, 19:14
Сообщения: 3190
Откуда: Ижевск
Авто: Peugeot 307, МКПП-1.6, Черный, г/н х963мн18
при снятии аккума сигнализация ушла в режим блокировки.


http://www.peugeot-citroen.by/phpbb3/vi ... hp?t=62049

_________________
Изображение


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron